Tipo di esercizi
Scelta multipla
Libro
Informatica per la tua start up / Volume unico
Capitolo
B3. Il foglio elettronico
INFO

Informatica

Per tenere fermo un riferimento durante il copia incolla di una formula si deve utilizzare il riferimento:
A: relativo
B: assoluto
C: misto
D: esterno
Scelta multiplaScelta multipla
2

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Ogni espressione o formula deve iniziare con:
A: $
B: =
C: ;
Scelta multiplaScelta multipla
2

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Per indicare un intervallo di celle occorre:
A: segnalare la cella iniziale e quella finale separate da ,
B: segnalare la cella iniziale e quella finale separate da ;
C: segnalare la cella iniziale e quella finale separate da :
Scelta multiplaScelta multipla
3

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Per elencare singole celle da sommare, concatenare, moltiplicare, … occorre separarle con:
A: ,
B: ;
C: :
Scelta multiplaScelta multipla
3

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Con quale carattere è possibile concatenare stringhe di testo?
A: $
B: =
C: &
Scelta multiplaScelta multipla
1

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Esistono molti modi per effettuare un conteggio. Quale dei seguenti non esiste ?
A: CONTA.SE
B: CONTA.NUMERI
C: CONTA.ELEMENTI
D: CONTA.PIU'.SE
E: CONTA.VALORI
F: CONTA.VUOTE
Scelta multiplaScelta multipla
3

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Se si vogliono sommare le celle A1 e A2, quale delle seguenti espressioni è errata?
A: =A1+A2
B: =SOMMA(A1:A2)
C: =SOMMA(A1,A2)
D: ="A1"+"A2"
Scelta multiplaScelta multipla
4

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Il secondo parametro nella funzione DESTRA, indica:
A: Quanti caratteri lasciare nella stringa da cui si preleva la parte destra
B: Quanti caratteri prendere dalla stringa da cui si preleva la parte destra
C: Da quale posizione iniziare a prelevare la parte destra del testo
Scelta multiplaScelta multipla
3

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Quale delle seguenti formule è corretta?
A: STRINGA.ESTRAI (A1;5;3)
B: =STRINGA.ESTRAI (A1;A2;A3)
C: STRINGA.ESTRAI (A1:1:5)
D: =STRINGA.ESTRAI (A1:1:5)
Scelta multiplaScelta multipla
4

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza

Informatica

Quando si vuole utilizzare il riferimento ad una cella situata in un altro foglio occorre scrivere, prima della cella, il percorso completo che la identifica. Con quale carattere si conclude il percorso prima di scrivere la cella?
A: #
B: "
C: !
D: .
Scelta multiplaScelta multipla
4

Il punteggio di un esercizio è determinato
dalla difficoltà: da 1 (più facile) a 5 (più
difficile).Vuoi saperne di più? Consulta il
Centro Assistenza